Altova UModel 2022 Enterprise Edition

Scripting Editor

Home Prev Top Next

The Scripting Editor command opens the Scripting Editor window, see Scripting Editor.

 

Note:The .NET Framework version 2.0 or higher must be installed on your machine in order for the Scripting Editor to run.

 

© 2016-2022 Altova GmbH