Requisitos del sistema

www.altova.com Imprimir este apartado Página anterior Subir un nivel Página siguiente

Inicio >  Introducción >

Requisitos del sistema

Altova SchemaAgent Client y SchemaAgent Server son compatibles con estos sistemas operativos:

 

Windows 7 SP1 con actualización de la plataforma, Windows 8, Windows 10
Windows Server 2008 R2 SP1 con actualización de la plataforma o superior

 

Además, son compatibles con plataformas de 32 y 64 bits.

 


© 2019 Altova GmbH