Systemvoraussetzungen

www.altova.com Dieses Kapitel drucken Vorherige Seite Eine Ebene nach oben Nächste Seite

Startseite >  Einführung >

Systemvoraussetzungen

Altova SchemaAgent Client und SchemaAgent Server können auf den folgenden Betriebssystemen ausgeführt werden:

 

Windows 7 SP1 mit Plattformupdate, Windows 8, Windows 10
Windows Server 2008 R2 SP1 mit Plattformupdate oder höher

 

Es wird sowohl die 32-Bit- als auch die 64-Bit-Plattform unterstützt.


© 2019 Altova GmbH